» Ubuntu » Packages

Error

two or more packages specified (libxbase2.0-0 hardy)