» Ubuntu » Packages

Error

two or more packages specified (libxiterm-dev hardy)