» Ubuntu » Packages

Error

two or more packages specified (libxml++1.0-dev hardy)