» Ubuntu » Packages

Error

two or more packages specified (libxml++2.6-dev hardy)