» Ubuntu » Packages

Error

two or more packages specified (libyate1.3.0 hardy)