» Ubuntu » Packages

Error

two or more packages specified (lyskom-elisp-client hardy)