» Ubuntu » Packages

Error

two or more packages specified (libgeomview-dev hardy)