» Ubuntu » Packages

Error

two or more packages specified (ntfsprogs metapackages hardy)