» Ubuntu » Packages

Error

two or more packages specified (opie-client hardy)