» Ubuntu » Packages

Error

two or more packages specified (libasterisk-agi-perl hardy)