» Ubuntu » Packages

Error

two or more packages specified (libnetserver-generic-perl hardy)