» Ubuntu » Packages

Error

two or more packages specified (libsvn-notify-perl hardy)