» Ubuntu » Packages

Error

two or more packages specified (libterm-prompt-perl hardy)