» Ubuntu » Packages

Error

two or more packages specified (python-galago-gtk-dev hardy)