» Ubuntu » Packages

Error

two or more packages specified (python-svn-dbg hardy)