» Ubuntu » Packages

Error

two or more packages specified (python-twisted-snmp hardy)