» Ubuntu » Packages

Error

two or more packages specified (python2.4-cairo hardy)