» Ubuntu » Packages

Error

two or more packages specified (ri1.8 hardy)