» Ubuntu » Packages

Error

two or more packages specified (language-pack-ta-base hardy)