» Ubuntu » Packages

Error

two or more packages specified (icedtea-java7-jre hardy)