» Ubuntu » Packages

Error

two or more packages specified (phpgroupware-0.9.16-core-base hardy)