» Ubuntu » Packages

Error

two or more packages specified (solr-tomcat5.5 hardy)