» Ubuntu » Packages

Error

two or more packages specified (apache2-threaded-dev hardy-updates)