» Ubuntu » Packages

Error

two or more packages specified (devscripts hardy-updates)