» Ubuntu » Packages

Error

two or more packages specified (language-pack-ln-base hardy-updates)