» Ubuntu » Packages

Error

two or more packages specified (networkstatus-dev hardy-updates)