» Ubuntu » Packages

Error

two or more packages specified (sata-modules-2.6.24-31-386-di hardy-updates)