» Ubuntu » Packages

Error

two or more packages specified (mythweb hardy-updates)