» Ubuntu » Packages

Error

two or more packages specified (abiword-plugins-gnome hardy)