» Ubuntu » Packages

Error

two or more packages specified (gnustep-gui-doc hardy)