» Ubuntu » Packages

Error

two or more packages specified (postgresql-client-common lucid-updates)