» Ubuntu » Packages

Error

two or more packages specified (xfce4-notifyd lucid-updates)