» Ubuntu » Packages

Error

two or more packages specified (libeggdbus-1-0 lucid)