» Ubuntu » Packages

Error

two or more packages specified (wesnoth-1.10-thot natty-backports)