» Ubuntu » Packages

Error

two or more packages specified (debian-installer natty-updates)