» Ubuntu » Packages

Error

two or more packages specified (binutils-multiarch natty-updates)