» Ubuntu » Packages

Error

two or more packages specified (ksirk natty-updates)