» Ubuntu » Packages

Error

two or more packages specified (gcu-bin natty-updates)