» Ubuntu » Packages

Error

two or more packages specified (libc6-amd64 natty-updates)