» Ubuntu » Packages

Error

two or more packages specified (libdpkg-dev natty-updates)