» Ubuntu » Packages

Error

two or more packages specified (libpurple-dev natty-updates)