» Ubuntu » Packages

Error

two or more packages specified (libsocksd0-dev natty-updates)