» Ubuntu » Packages

Error

two or more packages specified (libakonadi2.2-cil natty-updates)