» Ubuntu » Packages

Error

two or more packages specified (libdns69 natty-updates)