» Ubuntu » Packages

Error

two or more packages specified (ofx natty-updates)