» Ubuntu » Packages

Error

two or more packages specified (nova-objectstore natty-updates)