» Ubuntu » Packages

Error

two or more packages specified (pidgin-data natty-updates)