» Ubuntu » Packages

Error

two or more packages specified (puppet-el natty-updates)