» Ubuntu » Packages

Error

two or more packages specified (krossruby natty-updates)