» Ubuntu » Packages

Error

two or more packages specified (libactionpack-ruby natty-updates)